﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html prefix="og: ogp.me/ns#">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Трубка мира на поле брани | Новости Казахстана на Radiotochka.kz</title>
<meta name="description" content="Курение - мать учения: риск электронных сигарет и британские ученые выяснили..." />
<meta name="keywords" content="электронные сигареты, курительные смеси, курение, ВОЗ, здравоохранение, здравоохранение РК, курение вред, как избавиться от курения,  Радиоточка" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />

<meta property="og:site_name" content="Radiotochka.kz | Новости Казахстана – события, мнения, аналитика" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Трубка мира на поле брани" />
<meta property="og:url" content="https://radiotochka.kz/28043-trubka-mira-na-pole-brani.html" />
<meta property="og:image" content="http://radiotochka.kz/uploads/posts/2016-09/main/standard/28043.jpg" /><link rel="search" type="application/opensearchdescription+xml" href="https://radiotochka.kz/engine/opensearch.php" title="Radiotochka.kz | Новости Казахстана – события, мнения, аналитика" />
<link rel="alternate" type="application/rss+xml" title="Radiotochka.kz | Новости Казахстана – события, мнения, аналитика" href="https://radiotochka.kz/rss.xml" />
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;14"></script>
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/bbcodes.js,engine/classes/highslide/highslide.js&amp;14"></script>
<link rel="icon" href="/templates/Cooker2_new/images/favicon.ico" type="image/x-icon"> 
<link rel="shortcut icon" href="/templates/Cooker2_new/images/favicon.ico" type="image/x-icon">
<link media="screen" href="/templates/Cooker2_new/css/style.css" type="text/css" rel="stylesheet" />
<link media="screen" href="/templates/Cooker2_new/css/engine.css" type="text/css" rel="stylesheet" />
<meta property="fb:pages" content="406591916115131" />
<meta name="google-site-verification" content="0P_v12VJeZs7EO_KW-P-HMhCJVtmugKoOqPXzK6VrAg" />
<script type='text/javascript' src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid='800eb538095c019746992f5df1122ff5' data-cfasync='false' async='async'></script>

<link href="https://fonts.googleapis.com/css?family=Open+Sans|Roboto+Condensed" rel="stylesheet">


<script charset="UTF-8" src="//cdn.sendpulse.com/js/push/3ec49df0f51ec0ffe70bfeb193f5223b_1.js" async></script>

<script type="text/javascript">
  function go(addr) {
    window.open(addr,"MyWin", "menubar=yes,width=600,height=200");
  }
</script>



<script type="text/javascript">$(document).ready(function(){
$(window).scroll(function () {if ($(this).scrollTop() > 0) {$('#scroller').fadeIn();} else {$('#scroller').fadeOut();}});
$('#scroller').click(function () {$('body,html').animate({scrollTop: 0}, 400); return false;});
});</script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/22718868/adv_1', [970, 90], 'div-gpt-ad-1414992364922-0').addService(googletag.pubads());
googletag.defineSlot('/22718868/adv_2', [250, 250], 'div-gpt-ad-1414992364922-1').addService(googletag.pubads());
googletag.defineSlot('/22718868/adv_3', [250, 250], 'div-gpt-ad-1414992364922-2').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>


<style>
.highslide img
{margin-bottom:10px;}
</style>
<style>
#active { color:#000000;}
</style>

<style>
iframe{
width:100%;
height:356px; 
position: relative;

border:none;

}
</style>



<script>
$(function(){
    var loc = window.location.pathname;
    $('.nav a').each(function(){
        $(this).toggleClass('this', $(this).attr('href') == loc);
    });
});
</script>








<script async src="//platform.twitter.com/widgets.js" charset="utf-8">


<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<script type="text/javascript" src="//vk.com/js/api/openapi.js?130"></script>


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '542484775932619');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=542484775932619&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->


</head>

<body>

<!-- Facebook -->

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '170593893403808',
      xfbml      : true,
      version    : 'v2.8'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>



<!-- Facebook -->


<script>
   var h_hght = 920; // высота шапки
   var h_mrg = 56;     // отступ когда шапка уже не видна
   $(function(){
    $(window).scroll(function(){
       var top = $(this).scrollTop();
       var elem = $('#top_nav');
       if (top+h_mrg < h_hght) {
        elem.css('top', (h_hght-top));
       } else {
        elem.css('top', h_mrg);
       }
     });
   });
 </script>
 

   <script>
$(window).scroll(function() {
	var sb_m = 35; 
	var mb = 520; 
	var st = $(window).scrollTop();
	var sb = $(".newsFix");
	var sbi = $(".newsFix .inner");
	var sb_ot = sb.offset().top;
	var sbi_ot = sbi.offset().top;
	var sb_h = sb.height();
 
	if(sb_h + $(document).scrollTop() + sb_m + mb < $(document).height()) {
		if(st > sb_ot) {
			var h = Math.round(st - sb_ot) + sb_m;
			sb.css({"paddingTop" : h});
		}
		else {
			sb.css({"paddingTop" : 0});
		}
	}
});
 </script>

<script>
$(function(){
  var topPos = $('.floating').offset().top;
  $(window).scroll(function() { 
  var top = $(document).scrollTop(),
      pip = $('.stop').offset().top,
      height = $('.floating').outerHeight();
  if (top > topPos && top < pip - height) {$('.floating').addClass('fixed').fadeIn();}
  else if (top > pip - height) {$('.floating').fadeOut(100);}
  else {$('.floating').removeClass('fixed');}
  });
});
</script>
<!--
 <script type="text/javascript">
$(document).ready(function () {
var offset = $("#newsFix").offset();
var topPadding = 25,
bottomPadding = 890; 
$(window).scroll(function() {
if ($(window).scrollTop() > offset.top) {
if ($(document).height() - bottomPadding > $(window).scrollTop() + $("#newsFix").height()) $("#newsFix").stop().animate({
marginTop: $(window).scrollTop() - offset.top + topPadding
});
} else {
$("#newsFix").stop().animate({marginTop: 0});};});});
</script>
-->
 <script>
var poiskk = 1;
function poisk(){	
poiskk++;
if (poiskk==3) poiskk=1;
if(poiskk==2){
document.getElementById('searchblock').style.width = "150px";
document.getElementById('searchblock').style.transition= "width 0.3s ease-out";
document.getElementById('story').style.width = "150px";
document.getElementById('story').style.transition= "width 0.3s ease-out";
document.getElementById('story').style.cursor= "inherit";}
if(poiskk==1){document.getElementById('searchblock').style.width = "23px";
document.getElementById('searchblock').style.transition= "width 0.3s ease-out";
document.getElementById('story').style.width = "0px";
document.getElementById('story').style.transition= "width 0.3s ease-out";
document.getElementById('story').style.cursor= "pointer";}
};
</script> 


<style>
.content-inner {
background-color: #FFF;
}
.article-content {
 position: relative;
 background: #999;
 font: normal normal 16px 'Open Sans', sans-serif;
 text-align: left;
 padding: 0;
 margin: 0 auto;
 width: 880px;
 height: auto;
}
.article-content1 {
 position: relative;
 background: #999;
 font: normal normal 16px 'Open Sans', sans-serif;
 text-align: left;
 padding: 0;
 margin: 0 auto;
 width: 880px;
 height: auto;
}
.article-left-column {
 float: left;
 background: #fff;
 padding: 10px;
 margin: 10px;
 width: 60%;
}
.article-left-column1 {
 float: left;
 background: #fff;
 padding: 10px;
 margin: 10px;
 width: 60%;
}
.article-right-column {
 float: right;
 padding-left: 30px;

}
.article-right-column1 {
 float: right;
 padding-left: 30px;

}
.article-right-content {
 background: #fff;
 padding: 5px;
 margin: 5px;
 width: 250px;
 
}
.article-right-content1 {
 background: #fff;
 padding: 5px;
 margin: 5px;
 width: 250px;
 
}
.container {
 /*убираем скачок блока при прокрутке*/
}
.container1 {
 /*убираем скачок блока при прокрутке*/
}
.floating {

 color:#fff;
 font: normal normal 14px 'Open Sans', sans-serif;

 height: 592px;
 width: 310px;
 margin-left: -38px;
 padding-bottom:50px;

}
.floating1 {

 color:#fff;
 font: normal normal 14px 'Open Sans', sans-serif;

 height: 592px;
 width: 310px;
 margin-left: -38px;
 padding-bottom:50px;

}
.fixed {
 position: fixed;
 top: 50px;

}
.fixed1 {
 position: fixed;
 top: 50px;

}
.footer {

}
#poiskbtn{
width: 23px;
height: 23px;
background-color:transparent;
position: relative;
top:7px;
border-radius: 8px;
z-index: 99999;
cursor: pointer;
left: 7px;
}
</style>
<script type="text/javascript">
<!--
var dle_root       = '';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'Cooker2_new';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '2';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
//-->
</script><script type="text/javascript">  
<!--  
	hs.graphicsDir = '/engine/classes/highslide/graphics/';
	hs.outlineType = 'rounded-white';
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	
	hs.lang = {
		loadingText :     'Загрузка...',
		playTitle :       'Просмотр слайдшоу (пробел)',
		pauseTitle:       'Пауза',
		previousTitle :   'Предыдущее изображение',
		nextTitle :       'Следующее изображение',
		moveTitle :       'Переместить',
		closeTitle :      'Закрыть (Esc)',
		fullExpandTitle : 'Развернуть до полного размера',
		restoreTitle :    'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',
		focusTitle :      'Сфокусировать',
		loadingTitle :    'Нажмите для отмены'
	};
	
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.addSlideshow({
		interval: 4000,
		repeat: false,
		useControls: true,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: .75,
			position: 'bottom center',
			hideOnMouseOut: true
		}
	});
//-->
</script>
<div class="all" >
<div id="container"  >
 <style>
 .active
 {
 color:#FFFFFF; background-color:#c9d207; height:40px; 
 }
</style>  



<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=m-OboCSg54t2fAEE"></script>



<div id="content">
<div id="top"> 
<div class="nav">
<ul class="menu" id="main-mobile-menu">	
<div id="icons">
<a href="https://radiotochka.kz"><div id="iccon"></div></a>
<a href="https://www.facebook.com/Radiotochka/"><div id="faceb"></div></a>
<a href="https://twitter.com/radiotochkakz"><div id="twit"></div></a>
<a href="https://www.instagram.com/radiotochkakz/"><div id="insta"></div></a>
<div  id="poiskbtn"onclick="poisk()"></div>
 <div class="searchblock" id="searchblock" style="position: relative; left:-26px; top:-27px;z-index: 9999;">
  <ul>
   <form method="post" id="demo-b">
   <input type="hidden" name="do" value="search" />
   <input type="hidden" name="subaction" value="search" />
   <li style="width:23px;height:23px;border-radius:15px;margin-left:-3px;margin-top:2px;"><input id="story" name="story" type="text" value="" onfocus='if (this.value == "") { this.value=""; }' onblur='if (this.value == "") { this.value=""; }' class="searchform"></li>
   </form> 
 
  </ul>  
  </div>
</div>
<li id="li1"><a href="/combo.html">КОМБО</a></li>
<li id="li2"><a href='/povodest.html' >ПОВОД ЕСТЬ</a></li>
<li id="li3"><a href='/ktovladeetkz.html'  style="word-spacing: 0.5px;">КТО ВЛАДЕЕТ KZ</a></li>
<li id="li8"><a href='/gdedengi.html' >ГДЕ ДЕНЬГИ</a></li>
<li id="li4"><a href='/laifhak.html' >ЛАЙФХАК</a></li>
<li id="li5"><a href='/multimedia.html' >МУЛЬТИМЕДИА</a></li>
<li id="li6"><a href='/interview.html' >ИНТЕРВЬЮ</a></li>
<li id="li7"><a href='/afisha.html'>ЧТО ДЕЛАТЬ</a>
<style>
 #li7 a {
 background-color:white;
 color: black;
}   
#smot{
height: 40px;
width: 136px;
border: none;
margin-bottom:1px;
overflow:hidden;
        background-color:#fff;
}
#smot a{
font-size: 12px;
color: black;
text-transform: uppercase;
font-weight: bold;padding-top: 6px;
padding-left: 25px;
width: 136px;
color:black; 
background-color:white;
}
#smot a:hover{
color:white;
background-color:#c9d201;
height: 30px;
width: 136px;
}
#chit{
height: 40px;
width: 136px;
border: none;
overflow:hidden;
}
#chit a{
font-size: 12px;
color: black;
text-transform: uppercase;
font-weight: bold;padding-top: 6px;
padding-left: 25px;
width: 136px;
color:black;
background-color:white;        
}
#chit a:hover{
color:white;
background-color:#c9d201;
height: 30px;
width: 136px;
}

</style>
<ul style="position: absolute;top: 44px; background-color:white;">
<li id="smot"><a href="/out.html" >КУДА ПОЙТИ</a></li>
<li id="chit"><a href="/books.html" >ЧТО ЧИТАТЬ</a></li>
</ul>
</li>

<li id="li9"><a href='/sport.html' >СПОРТ</a></li>
<li id="li10"><a href = '' onclick="go('http://media.radiotochka.kz/'); return false;">ЭФИР</a></li>
</div> <!-- ÊÎÍÅÖ ÃÎÐÈÇÎÍÒÀËÜÍÎÃÎ ÌÅÍÞ --> 
<div id="newss">
<h1><a href="/index.php?do=cat&category=news_feed"><p id="newsp">НОВОСТИ</p></a></h1>
</div>
</div> 
<!-- #top --> 
<div class="vblock1">   
﻿<div class="custom-2">
<div style="margin-bottom: 5px;">Сегодня, 18:03</div>
<a href="30555-shymkentskaya-devochka-viola-balan-nahoditsya-v-krayne-tyazhelom-sostoyanii.html" title="Шымкентская девочка Виола Балан находится в крайне тяжелом состоянии">
<span>Шымкентская девочка Виола Балан находится в крайне тяжелом состоянии</span>
</a>
</div>﻿<div class="custom-2">
<div style="margin-bottom: 5px;">Сегодня, 17:32</div>
<a href="30553-na-yuge-kazahstana-ozhidayutsya-silnye-osadki-23-dekabrya.html" title="На юге Казахстана ожидаются сильные осадки 23 декабря">
<span>На юге Казахстана ожидаются сильные осадки 23 декабря</span>
</a>
</div>﻿<div class="custom-2">
<div style="margin-bottom: 5px;">Сегодня, 17:13</div>
<a href="30552-mon-vpervye-prokommentirovalo-smert-shkolnika-v-astane.html" title="МОН впервые прокомментировало смерть школьника в Астане">
<span>МОН впервые прокомментировало смерть школьника в Астане</span>
</a>
</div>﻿<div class="custom-2">
<div style="margin-bottom: 5px;">Сегодня, 16:48</div>
<a href="30551-skonchalsya-odin-iz-postradavshih-vo-vremya-vzryva-v-shymkente.html" title="Скончался один из пострадавших во время взрыва в Шымкенте">
<span>Скончался один из пострадавших во время взрыва в Шымкенте</span>
</a>
</div>﻿<div class="custom-2">
<div style="margin-bottom: 5px;">Сегодня, 16:15</div>
<a href="30550-v-belgii-nayden-mertvym-glavnyy-auditor-nato-smi.html" title="В Бельгии найден мертвым главный аудитор НАТО – СМИ">
<span>В Бельгии найден мертвым главный аудитор НАТО – СМИ</span>
</a>
</div>﻿<div class="custom-2">
<div style="margin-bottom: 5px;">Сегодня, 15:40</div>
<a href="30549-na-katok-medeu-mozhno-zayti-s-pomoschyu-oay.html" title="На каток «Медеу» можно зайти с помощью «ОҢАЙ»">
<span>На каток «Медеу» можно зайти с помощью «ОҢАЙ»</span>
</a>
</div>﻿<div class="custom-2">
<div style="margin-bottom: 5px;">Сегодня, 15:17</div>
<a href="30548-uprostit-vizovyy-rezhim-i-razvivat-turizm-dogovorilis-prezidenty-rk-i-irana.html" title="Упростить визовый режим и развивать туризм договорились президенты РК и Ирана">
<span>Упростить визовый режим и развивать туризм договорились президенты РК и Ирана</span>
</a>
</div>
<div class="newsFix">

<div class="inner">
<a href="https://camonitor.kz/"><img src="/templates/Cooker2_new/images/banner_cam_2.gif" width="196"  border="0" style="margin-left:2px; border:1px solid #090909; margin-top:10px;" /></a>

﻿<div class="custom-2">
<div style="margin-bottom: 5px;">Сегодня, 15:00</div>
<a href="30547-obzor-radiotochki-top-novostey-kazneta-221216.html" title="Обзор «Радиоточки»: ТОП новостей Казнета, 22.12.16">
<span>Обзор «Радиоточки»: ТОП новостей Казнета, 22.12.16</span>
</a>
</div>﻿<div class="custom-2">
<div style="margin-bottom: 5px;">Сегодня, 14:44</div>
<a href="30546-glaz-motylka-vdohnovil-uchenyh-na-sozdanie-novogo-opticheskogo-instrumenta.html" title="Глаз мотылька вдохновил ученых на создание нового оптического инструмента">
<span>Глаз мотылька вдохновил ученых на создание нового оптического инструмента</span>
</a>
</div>﻿<div class="custom-2">
<div style="margin-bottom: 5px;">Сегодня, 13:23</div>
<a href="30543-pri-vzryve-u-metro-v-moskve-postradali-dva-cheloveka.html" title="При взрыве у метро в Москве пострадали два человека">
<span>При взрыве у метро в Москве пострадали два человека</span>
</a>
</div>﻿<div class="custom-2">
<div style="margin-bottom: 5px;">Сегодня, 13:00</div>
<a href="30542-kurs-valyut-na-22-dekabrya.html" title="Курс валют на 22 декабря">
<span>Курс валют на 22 декабря</span>
</a>
</div>﻿<div class="custom-2">
<div style="margin-bottom: 5px;">Сегодня, 12:46</div>
<a href="30541-sayt-o-dvizhenii-obschestvennogo-transporta-poyavilsya-valmaty.html" title="Сайт о движении общественного транспорта появился в Алматы">
<span>Сайт о движении общественного транспорта появился в Алматы</span>
</a>
</div></div> 
</div> 
</div>

﻿<a href="30544-kazahstan-prodolzhaet-teryat-pozicii-v-eaes.html">
<figure class="effect-sadie11">
<img width="316"  alt="Казахстан продолжает терять позиции в ЕАЭС"  src='/uploads/posts/2016-12/main/standard/30544.jpg'/>
<style>
.fig34{
width:103%;
height:170%;
background: -webkit-linear-gradient(top, rgba(72, 76, 97, 0) 0%, rgba(72, 76, 97, 0.8) 82%);
margin-top:-50px;
padding-left:15px;
margin-left:-29px;
background: linear-gradient(to bottom, rgba(72,76,97,0) 0%, rgba(72,76,97,0.8) 50%);
}
</style>
<figcaption class="figgg2">
<div class="fig34">
<h2><span>Казахстан продолжает терять позиции в ЕАЭС</span></h2>
</div>
<p>Обзор по товарообороту Казахстана со странами ЕАЭС<br><br><img src="/templates/Cooker2_new/images/views.png"
style="float:left;
margin-top:-10px;
margin-right:5px;
display: block;
height:10px;
width:15px;"/>669</p>
</figcaption>			
</figure>
</a>﻿<a href="30525-zombi-obschestvo-i-rok-n-roll-fotoreportazh.html">
<figure class="effect-sadie11">
<img width="316"  alt="Зомби, общество и рок-н-ролл — фоторепортаж"  src='/uploads/posts/2016-12/main/standard/30525.jpg'/>
<style>
.fig34{
width:103%;
height:170%;
background: -webkit-linear-gradient(top, rgba(72, 76, 97, 0) 0%, rgba(72, 76, 97, 0.8) 82%);
margin-top:-50px;
padding-left:15px;
margin-left:-29px;
background: linear-gradient(to bottom, rgba(72,76,97,0) 0%, rgba(72,76,97,0.8) 50%);
}
</style>
<figcaption class="figgg2">
<div class="fig34">
<h2><span>Зомби, общество и рок-н-ролл — фоторепортаж</span></h2>
</div>
<p>Мюзикл &laquo;Побег из морга&raquo;: театральные тренды и надежды<br><br><img src="/templates/Cooker2_new/images/views.png"
style="float:left;
margin-top:-10px;
margin-right:5px;
display: block;
height:10px;
width:15px;"/>587</p>
</figcaption>			
</figure>
</a>﻿<a href="30531-v-kazahstane-poterpel-krushenie-istrebitel.html">
<figure class="effect-sadie11">
<img width="316"  alt="В Казахстане потерпел крушение истребитель"  src='/uploads/posts/2016-12/main/standard/30531.jpg'/>
<style>
.fig34{
width:103%;
height:170%;
background: -webkit-linear-gradient(top, rgba(72, 76, 97, 0) 0%, rgba(72, 76, 97, 0.8) 82%);
margin-top:-50px;
padding-left:15px;
margin-left:-29px;
background: linear-gradient(to bottom, rgba(72,76,97,0) 0%, rgba(72,76,97,0.8) 50%);
}
</style>
<figcaption class="figgg2">
<div class="fig34">
<h2><span>В Казахстане потерпел крушение истребитель</span></h2>
</div>
<p>Летчик катапультировался<br><br><img src="/templates/Cooker2_new/images/views.png"
style="float:left;
margin-top:-10px;
margin-right:5px;
display: block;
height:10px;
width:15px;"/>450</p>
</figcaption>			
</figure>
</a>



 
 


<div id="right">
<div class='article-right-column'>
<div class="container">
<div class="floating">
<div class="vblock">
<div class="clear">
</div> 
<a href = '' onclick="go('http://media.radiotochka.kz/'); return false;"><img src="/templates/Cooker2_new/images/banner_efir_2.gif" width="298" border="0" style=" margin-left:3px;"></a>


</div>

﻿<div class="custom-3">
<a href="30481-obzor-sobytiy-v-kazahstane-s-12-po-18-dekabrya-2016-goda.html" title="Обзор событий в Казахстане с 12 по 18 декабря 2016 года">
 <img  alt="Обзор событий в Казахстане с 12 по 18 декабря 2016 года"  src='/uploads/posts/2016-12/main/medium/30481.jpg'/> 
<span>Обзор событий в Казахстане с 12 по 18 декабря 2016 года</span>
</a>

</div>﻿<div class="custom-3">
<a href="30477-vsegda-na-svyazi.html" title="Всегда на связи">
 <img  alt="Всегда на связи"  src='/uploads/posts/2016-12/main/medium/30477.jpg'/> 
<span>Всегда на связи</span>
</a>

</div>﻿<div class="custom-3">
<a href="30474-neftepererabotka-kazahstana-bet-rekordy-po-nalogam.html" title="Нефтепереработка Казахстана бьёт рекорды по налогам">
 <img  alt="Нефтепереработка Казахстана бьёт рекорды по налогам"  src='/uploads/posts/2016-12/main/medium/30474.jpg'/> 
<span>Нефтепереработка Казахстана бьёт рекорды по налогам</span>
</a>

</div>
<div style="margin-left:14px; margin-top:14px;">
<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 3, width: "294", height: "400", left: "10", color1: 'FFFFFF', color2: '000000', color3: '5E81A8'}, 55646529);
</script>


</div>
</div>
</div>
<div class='article-right-content'>
</div>
</div>
<div style="clear:both;"></div>
</div>

 <!-- end #right -->
 <!-- end #right -->
 
 <style>
 .table_full {
 margin-left:45px; 
 }
 </style>
 
 
<div id="left">
<table width="100%" cellspacing="0" padding="0" border="0">


<div id='dle-content'>﻿<style>ul{margin-left:25px;}ol{margin-left:25px;}</style><div class="story" style="width: 650px;">
 <div class="full-story" style="width: 650px;">
  <table style="width: 650px; font-size:14px; position: relative; top:45px; margin-left:45px;" cellspacing="0" padding="0" border="0">
   <tr>
    <td>
     <div class="post-title"><h1><span id="news-title">Трубка мира на поле брани</span></h1></div>
	  <img width="510" src='/uploads/posts/2016-09/main/standard/28043.jpg' style="margin-right: 10px; margin-bottom: 10px;" align="left"/><img style="border-radius:50%; border: solid 2px #cad300; margin-left:10px;margin-bottom: 10px; margin-top:0px;" src="/templates/Cooker2/images/photos/kim.jpg" width="100" border="0"> <span style=" font-size: 13px; margin-left:20px;"><div style="margin-top:0px; font-size:12px!important; margin-left:520px;text-align: center;margin-bottom: 10px;"><a href="https://radiotochka.kz/xfsearch/%D0%A1%D0%B5%D1%80%D0%B3%D0%B5%D0%B9+%D0%9A%D0%B8%D0%BC/">Сергей Ким</a></div></span>  
	  
	   <script src="/templates/Cooker2_new/js/jquery-1.11.3.min.js"></script>
    <!-- Latest goodshare.js minify version -->
    <script src="/templates/Cooker2_new/js/goodshare.min.js"></script>
	
	
	<span style="color:#999999; text-align: center; font-size: 12px;">07:00, 20 сентября 2016
	</span><br>
      
    </td>
   </tr>
   <tr>
    <td class="fb-like"
  data-share="true"
  data-width="450"
  data-show-faces="true">   Пока на табачном рынке Казахстана царит тишь да гладь, изредка нарушаемая призывами борцов с курением повысить акцизы, в нашем — таком кальянно-сигаретном —&nbsp;мире происходят весьма интересные явления. Во-первых, настоящая «гонка вооружений» между табачными гигантами. Во-вторых, непрекращающаяся информационная война между ВОЗ и табачными компаниями скоро может перекинуться на новое поле битвы.&nbsp;
<div>&nbsp;</div>
<h2>Чёртик из табакерки</h2>
<div>В конце прошлой недели в Москве прошла международная конференция «Факторы риска — 2016». Туманное название имело вполне конкретное значение: риски&nbsp;<span style="letter-spacing: 0px; word-spacing: 0.1em;">от неинфекционных заболеваний.</span></div>
<div><br />
	</div>
<div>«Относительно небольшая группа неинфекционных заболеваний, включающая болезни сердца, инсульт, рак, диабет и хронические болезни легких ответственны почти за 70 процентов всех смертей в мире», — задала было тон конференции <b>представитель ВОЗ в России Елена Юрасова</b>, помянув табакокурение в числе главных причин трагического расклада. &nbsp;</div>
<div><br />
	</div>
<div>Очевидный факт: в ВОЗе курение не любят. И постоянно подсказывают странам болевые точки табачных рынков и курильщиков. После приветствия Юрасовой у корреспондента «Радиоточки» появились опасения — конференция организована для очередного публичного порицания и размахивания шашкой — «антитабачникам» на радость, отчета для. &nbsp;Но истинная драматургия мероприятия, заданная организаторами, раскрылась позже.&nbsp;</div>
<div><br />
	</div>
<div>Так, слово взял специалист с огромным опытом научных изысканий, связанных с курением и здоровьем человека, — <b>зам. директор Российского онкологического научного центра имени Н. Н. Блохина Давид Заридзе</b>.&nbsp;</div>
<div><br />
	</div>
<div>«В Великобритании, стране, где впервые была обнаружена связь между курением и риском заболеваемости (раком легких. — Ред.), с 83 процентов до 25 процентов (снижение количества курильщиков. — ред.). Но посмотрите — более 50 лет прошло, это длительный и тяжелый процесс. За 2-3 года ничего не получится…», — констатировал член-корреспондент РАН.&nbsp;</div>
<div><br />
	</div>
<div>Тут же он рассказал, как боролся с содержанием вредных веществ в советских сигаретах. Правда, в середине восьмидесятых годов прошлого века результаты этой невидимой борьбы заметили только специалисты.&nbsp;</div>
<div><br />
	</div>
<div>«Мы показали, что смертность от рака легкого в СССР растет, провели анализ состава табачного дыма советских сигарет и сигарет, импортируемых в Советский союз, и выяснили: более 90% этих сигарет содержат высокий уровень смолы — 30 миллиграммов и выше. Мы рекомендовали снижение концентрации смолы в сигаретах, лимитировали 15 миллиграммами, и власти нас услышали. Это привело к снижению смертности во всех советских республиках — она начала снижаться в одно и то же время. Введение нормативов на содержание смолы в советских сигаретах и российских сигаретах — единственное объяснение снижения смертности от рака легкого в нашей стране. И это снижение привело к тому, что мы сохранили жизни 200 тысячам мужчин, которые иначе умерли бы от рака легкого», — рассказал именитый ученый.</div>
<div>&nbsp;</div>
<div>
	<p style="text-align:center;"><!--MBegin:https://radiotochka.kz/uploads/posts/2016-09/1474310454_untitled.jpg|--><a href="https://radiotochka.kz/uploads/posts/2016-09/1474310454_untitled.jpg" rel="highslide" class="highslide"><img src="https://radiotochka.kz/uploads/posts/2016-09/medium/1474310454_untitled.jpg" alt='Трубка мира на поле брани' title='Трубка мира на поле брани'  /></a><!--MEnd--></p><i>Иллюстрация: снижение смертности от рака легких в республиках СССР (презентация Д. Заридзе)</i></div>
<div>&nbsp;</div>
<div>&nbsp;</div>
<div>Выяснилось: современные методы борьбы с пагубной привычкой — как, например, агитация за здоровый образ жизни и страшные картинки на пачках — в соседней России ощутимых плодов не дают. Статистика последних трех лет показывает устойчивость соотношения заядлых и непричастных. Возможные причины этого назвал <b>директор Научно-исследовательского финансового института Минфина РФ Владимир Назаров.&nbsp;</b></div>
<div><br />
	</div>
<div>«ВОЗ рекомендовал всем повышать акцизы на сигареты темпами, превышающими как рост цен, так и рост ВВП с целью отвадить людей от курения. Мы видим, что большинство стран мира следуют этому. Не секрет, что мы сильно ограничены в наших движениях по ставкам на акцизы из-за наших партнеров — белорусов и казахов. Мы вынуждены идти вместе, потому что какое-то неосторожное движение может привести к смещению налоговой базы и никак не сказаться на собственном потреблении сигарет. Если вы намерены бороться с курением, как показывает международный опыт, одних акцизов, конечно же, мало», — высказался он об эффективности «акцизных рекомендаций» ВОЗа, и тут же привел пример Канады, которая в вопросах повышения ставок акцизов идет в фарватере США, и вынуждена делать упор на другие методы. Резкое ограничение мест для курения, например, Назаров назвал главной причиной успеха канадских борцов с пагубной привычкой.</div>
<div><br />
	</div>
<h2>Есть варианты?&nbsp;</h2>
<div>Курение — это не только сигареты. Теме альтернативных видов доставки никотина в организм – кальянов и электронных сигарет - организаторы уделили особое место. И вот он, смысловой поворот — постепенно от банального обсуждения вреда табачного дыма, акценты конференции сместились на спасение здоровья граждан не только с помощью отказа от привычки, но и с помощью альтернативных методов.&nbsp;</div>
<div><br />
	</div>
<div>Гость из Египта, <b>президент Научного общества бронхологии Тарек Сафват </b>высказал мнение о вреде популярного в его стране кальяна.</div>
<div><br />
	</div>
<div>«Мы считаем, что более 24 процентов населения, взрослых мужчин, как раз курят кальян. И они считают, что он не представляет риска. На самом деле, он очень рискованный. Некоторые люди переходят от сигарет на кальян, считая, что это менее рискованно, но уровень оксида углерода в кальяне выше, чем в сигаретах, и одна загрузка кальяна равна примерно 20 сигаретам», — рассказал он.</div>
<div><br />
	</div>
<div>Интереснейший обзор новых исследований электронных сигарет и результаты собственных опытов представил доктор химических наук и <b>зам. директора по науке Института биохимической физики им. Н. Эммануэля РАН Алексей Трофимов</b>. Ученый резюмировал доклад Исполнительного агентства министерства здравоохранения Великобритании, из которого следует, что электронные сигареты гораздо безопаснее традиционных. Со слов Трофимова, американский исследователь <b>Иллона Джасперс</b> в феврале этого года опубликовала отличающиеся от британских выводы: электронные сигареты сильнее обычных воздействуют на способность организма к иммунному ответу. Впрочем, Иллона Джасперс воздерживается называть электронные сигареты опасными. Собственные же догадки о возможном влиянии электронного гаджета на иммунитет Трофимов высказал.</div>
<div>&nbsp;</div>
<div>
	<p style="text-align:center;"><img src="https://radiotochka.kz/uploads/posts/2016-09/1474311511_untitled2.jpg" alt="" title="" /></p></div>
<div><i>Иллюстрация: устройство электронной сигареты первого поколения (из презентации А. Трофимова)</i></div>
<div>&nbsp;</div>
<div>«Как же в принципе могут влиять электронные сигареты на иммунный ответ? Один из механизмов — просто промотирование развития окислительного стресса. Тут источниками могут выступать свободные радикалы в аэрозоле электронных сигарет. Опять же, надо разбираться — свободные радикалы могут быть оксидантами и антиоксидантами.&nbsp;</div>
<div><br />
	</div>
<div>Поставлено было исследование о происхождении этих радикалов от пересушенного волокна. То есть горения хлопка (в ряде электронных сигарет нагреватель обернут волокнистым материалом. — Ред.)», — рассказал Трофимов. Его вывод пока предварительный — исследование Института биохимической физики все еще продолжается:&nbsp;</div>
<div><br />
	</div>
<div>«Несмотря на то, что электронные сигареты могут генерировать вредные вещества, мы считаем, что основы для жестких ограничительных мер экспериментальные данные не содержат. Есть данные о том, что действительно помогают бросить курить, но есть особенности. Помогают бросать только в том случае, если вы полностью перешли на электронную сигарету. Если вы продолжаете пользоваться и тем, и другим, то победят обычные сигареты».&nbsp;</div>
<div><br />
	</div>
<div>«Вишенкой на торте» стало выступление известного британского борца с табакокурением, <b>исполнительного директора компании Counterfactual Consulting Клива Бейтса</b>. Стоит оговориться: в глобальной табачной войне не два лагеря, а три — один из которых умеренный и агитирует за концепцию снижения вреда для курильщиков с помощью новых гаджетов (электронные сигареты, бездымные сигареты. — Ред.). Когда-то Бейтс перешел из стана ярых антитабачников как раз в умеренный лагерь.</div>
<div><br />
	</div>
<div>
	<p style="text-align:center;"><img src="https://radiotochka.kz/uploads/posts/2016-09/1474311846_clive-bates.png" alt="" title="" /></p>фото: Клив Бейтс, <a href="http://www.cspdailynews.com/" target="_blank">cspdailynews.com</a></div>
<div>«Майкл Рассел (известный исследователь. Ред.) сказал: «Люди курят ради никотина, но умирают из-за смолы». Смола является продуктом горения при сжигании табачного листа. Вред приносит не никотин, а сам дым. И вы должны понять эту вещь: сейчас есть очень широкий набор новых технологий, и у этих технологий есть общее — они исключают процесс горения. Насколько высок риск этих продуктов по сравнению с сигаретами? Исходя из токсикологических данных этих продуктов, предполагается, что вряд ли в них есть даже 5 процентов риска от курения табака. Если вы принимаете никотин с помощью новых технологий, то происходит 95-процентное драматическое снижение риска заболевания раком или некоторых заболеваний дыхательных путей. Это первый аргумент за эти продукты», — сказал Бейтс, прибывший из страны, где, как мы помним, впервые в мире заговорили о связи легочных заболеваний с табакокурением.&nbsp;</div>
<div><br />
	</div>
<div>Выяснилось: в нашей стране тоже есть свой «Бейтс». Британца поддержала гость конференции — <b>президент общественного фонда «Аман-саулык» Бахыт Туменова.&nbsp;</b></div>
<div><br />
	</div>
<div>«Я тоже против курения. Но не совсем поддерживаю борьбу, которая идет против курения. 4 миллиона из 17 миллионов курят. Среди них у меня есть приятельница, которая курит на протяжении 50 лет. Она говорит — буду курить, курила, умирая, буду курить. Мы проводили исследования и выяснилось — об электронных сигаретах больше знает молодежь 18-29 лет, и они не являются стартовыми для начала курения. То есть эта категория молодежи уже знает, что они приносят меньше вреда. Это очень важно — снижение вреда», — выступила она за прогрессивные технологии. Выступление встречали явно одобрительно.</div>
<div>&nbsp;</div>
<h2>Ситуация в Казахстане</h2>
<div>Клив Бейтс, при явном одобрении электронных и бездымных сигарет, рекомендует проводить политику их распространения и даже освобождения от акцизов, там где они есть, но при одном условии. Если для электронных гаджетов будут внедрены страновые стандарты, товар будет сертифицироваться — другими словами, покупатель получит не кота в мешке, а высокотехнологичное устройство с известными свойствами.&nbsp;</div>
<div><br />
	</div>
<div>Стоит ли говорить, что в нашей стране получить информацию о происхождении самой простой электронной сигареты, а тем более жидкости к ней, дело затруднительное? Как товар эти устройства не относятся к табачным изделиям, а значит, продаются без лицензии. Напомним уже опубликованный «Радиоточкой» <a href="https://radiotochka.kz/23257-minzdrav-ne-preduprezhdaet.html" target="_blank">ответ Минздрава</a> — мы спросили о научном исследовании устройств, попадающих на рынок страны: тогда представители министерства просто списали ответы с доклада ВОЗа двухгодичной давности. При том, что сам доклад оказался настолько неинформативным, что сделать на его основании можно было только такой вывод: «электронные сигареты, возможно, опасны для здоровья, но информации недостаточно». В России, как мы уже знаем, первые исследования на эту тему проводятся.&nbsp;</div>
<div><br />
	</div>
<div>
	<p style="text-align:center;"><!--MBegin:https://radiotochka.kz/uploads/posts/2016-09/1474311953_24488.jpg|--><a href="https://radiotochka.kz/uploads/posts/2016-09/1474311953_24488.jpg" rel="highslide" class="highslide"><img src="https://radiotochka.kz/uploads/posts/2016-09/medium/1474311953_24488.jpg" alt='Трубка мира на поле брани' title='Трубка мира на поле брани'  /></a><!--MEnd--></p><br />
	</div>
<div>Очевидно, что концепция снижения риска для здоровья курильщика явно не в фокусе внимания государства. Несмотря на выделяемые на борьбу с курением миллиарды. Пора бы только определиться — это борьба с курением, с курильщиками или за здоровый образ жизни.&nbsp;</div>
<div><br />
	</div></td>
   </tr>   
  </table>
  <br>  <br> 
  
 <a href="https://telegram.me/RadiotochkaKZ" target="_blank"><img src="/templates/Cooker2_new/images/telegram-02.png"  border="0" /></a>
<a href="https://ticketon.kz/event/novogodnee-shou-masterskaya-chudes" target="_blank"><img style="width: 97%;margin-left: 45px;" src="/templates/Cooker2_new/images/masterskaya_desktop.jpg"  border="0" /></a>
  
  <br><br><p style="margin-left:44px;font-size: 14px;"> Просмотров: 2181<br>  <br>
 </p>
 <br> <br>
 <div style="margin-right:100px; margin-top:5px;" class='shareaholic-canvas' data-app='share_buttons' data-app-id='24180900'></div>


   <div style="width:620px;margin-left:60px; margin-top:20px;">
 
  <div id="de21d41028bee5be3a5d3f3878c9c15a91ead2a644e455c1e2bf2d73603e7174" style="width: 620px !important;background-color: #f1f1ee !important;border-style: solid !important;border-width: 0px !important;border-color: #140f00 !important;border-radius: 2px !important;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif !important;"><link href="https://login.sendpulse.com/js/intlTelInput/intlTelInput.css?v=1472795644" rel="stylesheet" media=screen><style>.de21d41028bee5be3a5d3f3878c9c15a91ead2a644e455c1e2bf2d73603e7174_form_line p,.de21d41028bee5be3a5d3f3878c9c15a91ead2a644e455c1e2bf2d73603e7174_form_line h1,.de21d41028bee5be3a5d3f3878c9c15a91ead2a644e455c1e2bf2d73603e7174_form_line h2,.de21d41028bee5be3a5d3f3878c9c15a91ead2a644e455c1e2bf2d73603e7174_form_line h3,.de21d41028bee5be3a5d3f3878c9c15a91ead2a644e455c1e2bf2d73603e7174_form_line h4,.de21d41028bee5be3a5d3f3878c9c15a91ead2a644e455c1e2bf2d73603e7174_form_line h5,.de21d41028bee5be3a5d3f3878c9c15a91ead2a644e455c1e2bf2d73603e7174_form_line h6{margin:0!important;color:inherit!important;font:inherit!important;}</style><input type="hidden" name="sform[hash]" value="de21d41028bee5be3a5d3f3878c9c15a91ead2a644e455c1e2bf2d73603e7174"><div class="de21d41028bee5be3a5d3f3878c9c15a91ead2a644e455c1e2bf2d73603e7174_form_line"><div style="padding: 30px !important;padding-top: 5px !important;padding-bottom: 5px !important;background-color: #cad300 !important;border-radius: 2px 2px 0px 0px !important;"><div style="display: inline-block !important;vertical-align: top !important;word-wrap: break-word !important;text-align: center !important;color: #ffffff !important;width: 100% !important;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif !important;font-size: 24px !important;font-weight: normal !important;" elemtype="sform-text"><h3>Подпишитесь на нашу еженедельную рассылку</h3></div></div></div><div class="de21d41028bee5be3a5d3f3878c9c15a91ead2a644e455c1e2bf2d73603e7174_form_line"><div style="padding: 5px !important;padding-top: 5px !important;padding-bottom: 5px !important;"><div style="display: inline-block !important;vertical-align: top !important;word-wrap: break-word !important;text-align: none !important;color: #b2b2b2 !important;width: 100% !important;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif !important;font-size: 16px !important;font-weight: normal !important;" elemtype="sform-text"><p style="text-align: center;">И получайте самые интересные авторские материалы, прошедшие дополнительный отбор</p></div></div></div><div class="de21d41028bee5be3a5d3f3878c9c15a91ead2a644e455c1e2bf2d73603e7174_form_line"><div style="text-align: center !important;padding: 5px !important;"><div style="display: inline-block;"><div elemtype="sform-label" style="margin-bottom: 5px;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif; !important;font-size: 12px !important;font-weight: bold !important;color: #B2B2B2 !important;text-align: left !important;">Ваш email:</div><div elemtype="sform-input" style=""><input class="de21d41028bee5be3a5d3f3878c9c15a91ead2a644e455c1e2bf2d73603e7174_email" style="padding: 5px !important;border-width: 1px !important;border-style: solid !important;border-color: #eeeeee !important;width: 300px !important;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif; !important;font-size: 12px !important;font-weight: normal !important;color: #666 !important;" maxlength="255" name="sform[email]" type="email" required="required"></div></div></div></div><div class="de21d41028bee5be3a5d3f3878c9c15a91ead2a644e455c1e2bf2d73603e7174_form_line"><div style="text-align: center !important;padding: 5px !important;padding-top: 5px !important;padding-bottom: 5px !important;"><div style="display: inline-block;" elemtype="sform-button"><button id="buttonde21d41028bee5be3a5d3f3878c9c15a91ead2a644e455c1e2bf2d73603e7174" style="text-decoration: none; border-style: solid; text-align: center; border-collapse:inherit;background: linear-gradient(#656565, #444) repeat scroll 0 0 rgba(0, 0, 0, 0);border-color: #535353 #535353 #414141;border-image: none;border-style: solid;border-width: 1px 1px 3px;box-shadow: 0 0 0 1px #939393 inset;color: #fff;text-shadow: 0 1px 0 #2f2f2f;color: #FFFFFF !important;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif !important;font-size: 22px !important;font-weight: normal !important;background-color: #B2B2B2 !important;border-radius: 5px !important;width: 300px !important;height: 40px !important;cursor: pointer;border-width: 1px;border-style: solid;padding: 5px;" onclick="sformde21d41028bee5be3a5d3f3878c9c15a91ead2a644e455c1e2bf2d73603e7174._button(this);">Подписаться</button></div></div></div><div class="de21d41028bee5be3a5d3f3878c9c15a91ead2a644e455c1e2bf2d73603e7174_form_line"><div style="padding: 5px !important;padding-top: 5px !important;padding-bottom: 5px !important;"><div style="display: inline-block !important;vertical-align: top !important;word-wrap: break-word !important;text-align: center !important;color: #b2b2b2 !important;width: 100% !important;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif !important;font-size: 14px !important;font-weight: normal !important;" elemtype="sform-text"><p><img src="https://login.sendpulse.com/img/lock.png" alt="email рассылки" /> Мы не распространяем ваши данные и не раскрываем их в коммерческих целях</p></div></div></div><div id="_plain_messagede21d41028bee5be3a5d3f3878c9c15a91ead2a644e455c1e2bf2d73603e7174" style="display:none;"></div><div><div style="display: inline-block !important;text-align: center !important;width: 100% !important;font-size: 12px !important;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif !important;color='#2A6496' !important;padding: 10px !important;font-weight:normal !important;border-radius: 0px 0px 2px 2px  !important;" elemtype="sform-text"><a href="https://sendpulse.com/?rg=4&uid=677632"><img src="https://login.sendpulse.com/img/logoimage.png" alt="email рассылки" style="width:100px"></a></div></div></div><script type="text/javascript" src="https://login.sendpulse.com/members/forms/user-form-js/ac/de21d41028bee5be3a5d3f3878c9c15a91ead2a644e455c1e2bf2d73603e7174/c/1/"></script><script type="text/javascript">var sform_lang = 'ru'</script>

 </div>
 
 
  <div style="width:620px;margin-left:60px;">




 <script id="nGOc4iLibvIIr4GB">if (window.relap) window.relap.ar('nGOc4iLibvIIr4GB');</script>
 
 
 
 </div>
 

 
<div id="disqus_thread" style="margin-left:45px;width:640px;"></div>
<script>
/**
* RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
* LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
*/
/*
var disqus_config = function () {
this.page.url = PAGE_URL; // Replace PAGE_URL with your page's canonical URL variable
this.page.identifier = PAGE_IDENTIFIER; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
};
*/
(function() { // DON'T EDIT BELOW THIS LINE
var d = document, s = d.createElement('script');

s.src = '//radiotochkakz.disqus.com/embed.js';

s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
</div>
<div class="clr"></div>
	  

	  
	  
 <div class="related-block" style="margin-left:45px;width:650px; position: relative;top: 20px;">
 <div class="related-title" ><div style=" width: 143px;  background: url(/templates/Cooker2_new/images/fon_more.png); padding-top: 7px; padding-left: 5px; margin-left: 245px; font-size: 12px; color: #FFFFFF; height: 21px;">Материалы по теме </div></div>
 ﻿<div class="related">
<a href="https://radiotochka.kz/25356-5-strannyh-rekomendacii-i-issledovanij-vsemirnoj-organizacii-zdravoohraneniya.html" title="5 странных рекомендаций и исследований Всемирной организации здравоохранения">

<div class="rltd">5 странных рекомендаций и исследований Всемирной организации здравоохранения</div>
</a>

</div>﻿<div class="related">
<a href="https://radiotochka.kz/23257-minzdrav-ne-preduprezhdaet.html" title="Минздрав не предупреждает">

<div class="rltd">Минздрав не предупреждает</div>
</a>

</div>﻿<div class="related">
<a href="https://radiotochka.kz/16068-mezhdunarodnye-eksperty-predosteregayut-kazahstan-ot-povysheniya-nalogov-na-tabachnye-izdeliya.html" title="Международные эксперты предостерегают Казахстан от повышения налогов на табачные изделия">

<div class="rltd">Международные эксперты предостерегают Казахстан от повышения налогов на табачные изделия</div>
</a>

</div>﻿<div class="related">
<a href="https://radiotochka.kz/15940-antitabachniki-pridumali-kak-popravit-ekonomicheskuyu-situaciyu-v-strane-na-sigaretah.html" title="Антитабачники придумали, как поправить экономическую ситуацию в стране">

<div class="rltd">Антитабачники придумали, как поправить экономическую ситуацию в стране</div>
</a>

</div>﻿<div class="related">
<a href="https://radiotochka.kz/8676-13-shkolnikov-kuryat-kalyan-eksperty.html" title="13 % казахстанских школьников курят кальян - эксперты">

<div class="rltd">13 % казахстанских школьников курят кальян - эксперты</div>
</a>

</div>
 </div>
 
 
 
 
 
   <div class="stop" style="z-index:9;position: relative;top: 47px;"><span><div class="stop" style="background:#1F2124; height:28px; width:953px; margin-left:45px; margin-bottom: 1px; margin-right: 1px; float: left;">
<div style=" width: 116px;  background: url(/templates/Cooker2_new/images/fon_more.png); padding-top: 7px; padding-left: 32px; margin-left: 400px; font-size: 12px; color: #FFFFFF; height: 21px;"><strong style="color:#FFFFFF; text-decoration:none; font-size: 13px;">КОМБО ДНЯ</strong></div></div>
<div id="fullstrt">﻿<a href="30544-kazahstan-prodolzhaet-teryat-pozicii-v-eaes.html">
<figure class="effect-sadie1">
<img width="499"  alt="Казахстан продолжает терять позиции в ЕАЭС"  src='/uploads/posts/2016-12/main/standard/30544.jpg'/>
<style>
.fig3{
width:103%;
height:100%;
background: linear-gradient(to bottom, rgba(72,76,97,0) 0%, rgba(72,76,97,0.8) 50%);
margin-top:21px;
padding-left:26px;
margin-left:-29px;
}
</style>
<figcaption>
<div class="fig3">
<h2><span>Казахстан продолжает терять позиции в ЕАЭС</span></h2>
</div>
<p>Обзор по товарообороту Казахстана со странами ЕАЭС...<br><br><img src="/templates/Cooker2_new/images/views.png"
style="float:left;
margin-top:3px;
margin-right:5px;
display: block;
height:10px;
width:15px;"/>669</p>
</figcaption>			
</figure>
</a>﻿<a href="30525-zombi-obschestvo-i-rok-n-roll-fotoreportazh.html">
<figure class="effect-sadie1">
<img width="499"  alt="Зомби, общество и рок-н-ролл — фоторепортаж"  src='/uploads/posts/2016-12/main/standard/30525.jpg'/>
<style>
.fig3{
width:103%;
height:100%;
background: linear-gradient(to bottom, rgba(72,76,97,0) 0%, rgba(72,76,97,0.8) 50%);
margin-top:21px;
padding-left:26px;
margin-left:-29px;
}
</style>
<figcaption>
<div class="fig3">
<h2><span>Зомби, общество и рок-н-ролл — фоторепортаж</span></h2>
</div>
<p>Мюзикл &laquo;Побег из морга&raquo;: театральные тренды и надежды...<br><br><img src="/templates/Cooker2_new/images/views.png"
style="float:left;
margin-top:3px;
margin-right:5px;
display: block;
height:10px;
width:15px;"/>587</p>
</figcaption>			
</figure>
</a>﻿<a href="30531-v-kazahstane-poterpel-krushenie-istrebitel.html">
<figure class="effect-sadie1">
<img width="499"  alt="В Казахстане потерпел крушение истребитель"  src='/uploads/posts/2016-12/main/standard/30531.jpg'/>
<style>
.fig3{
width:103%;
height:100%;
background: linear-gradient(to bottom, rgba(72,76,97,0) 0%, rgba(72,76,97,0.8) 50%);
margin-top:21px;
padding-left:26px;
margin-left:-29px;
}
</style>
<figcaption>
<div class="fig3">
<h2><span>В Казахстане потерпел крушение истребитель</span></h2>
</div>
<p>Летчик катапультировался...<br><br><img src="/templates/Cooker2_new/images/views.png"
style="float:left;
margin-top:3px;
margin-right:5px;
display: block;
height:10px;
width:15px;"/>450</p>
</figcaption>			
</figure>
</a>﻿<a href="30516-knb-rk-nachal-specoperaciyu-po-neytralizaciiekstremistov-vchetyreh-regionah.html">
<figure class="effect-sadie1">
<img width="499"  alt="КНБ РК начал спецоперацию по нейтрализации экстремистов в четырех регионах"  src='/uploads/posts/2016-12/main/standard/30516.jpg'/>
<style>
.fig3{
width:103%;
height:100%;
background: linear-gradient(to bottom, rgba(72,76,97,0) 0%, rgba(72,76,97,0.8) 50%);
margin-top:21px;
padding-left:26px;
margin-left:-29px;
}
</style>
<figcaption>
<div class="fig3">
<h2><span>КНБ РК начал спецоперацию по нейтрализации экстремистов в четырех регионах</span></h2>
</div>
<p>Оперативные мероприятия проходят и в Алматы. Задержаны 16 человек...<br><br><img src="/templates/Cooker2_new/images/views.png"
style="float:left;
margin-top:3px;
margin-right:5px;
display: block;
height:10px;
width:15px;"/>1880</p>
</figcaption>			
</figure>
</a></div>

 

<div id="dle-ajax-comments"></div>
<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/28043-trubka-mira-na-pole-brani.html">﻿
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="28043" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot/antibot.php?rndval=' + rndval + '" width="160" height="80" alt="" /><br /><a onclick="reload(); return false;" href="#">Кликните на изображение чтобы обновить код, если он неразборчив</a>';

};
//-->
</script></div>
</table> 
</div> <!-- end #left -->
<div class="clear"></div>
<!-- footer -->
<div class="footer" >
<div id="foot">
<div id="foot1">
<div id="foot11"><p class="foot6">РУБРИКИ</p><p class="foot7"><a href="/combo.html">Комбо</a><a href="/povodest.html">Повод есть</a><a href="/ktovladeetkz.html">Кто владеет Kz</a></p><p class="foot7"><a href="/laifhak.html">Лайфхак</a><a href="/multimedia.html">Мультимедиа</a><a href="/interview.html">Интервью</a></p><p class="foot7"><a href="/afisha.html">Афиша</a><a href="/gdedengi.html">Где деньги</a><a href="/index.php?do=cat&category=news_feed">Новости</a></p></div>
<div id="foot22"><p class="foot6">СОЦСЕТИ</p><p class="foot7"><a href="https://www.facebook.com/Radiotochka/" target="_blank">Facebook</a><a href="http://twitter.com/radiotochkakz" target="_blank">Twitter</a><a href="https://www.instagram.com/radiotochkakz/" target="_blank">Instagram</a><a href="https://plus.google.com/+RadiotochkaKzOfficial" target="_blank">Google+</a></p>
<p class="foot7"><a href="http://vk.com/radiotochkakz" target="_blank">Вконтакте</a><a href="https://ok.ru/radiotochkakz" target="_blank">Одноклассники</a><a href="https://telegram.me/RadiotochkaKZ" target="_blank">Telegram Web</a></p></div>
<div id="foot33"><p class="foot6">О НАС</p><p class="foot7" style="width: 280px; color:#FFFFFF;">ИА "Радиоточка" <br><br>
Собственник ТОО "Хатжан Групп": Алматы, Байзакова, 280, Almaty Towers, Северная башня, 23 этаж <br><br>
Телефон: +7 727 2258540 info@radiotochka.kz<br><br>
Разрешается использование материалов с указанием источника.
 </p>
  </div>
</div>
<div id="foot2">
<div id="foot44"><p class="foot6">ПАРТНЕРЫ</p><p class="foot7"><a href="http://camonitor.kz" target="_blank">Central Asia Monitor</a> | <a href="http://zonakz.net" target="_blank">Zona kz</a></p></div>
<div id="foot55"><p class="foot6">ПОЛЕЗНЫЕ ССЫЛКИ</p><p class="foot7"><a href="https://radiotochka.kz/27844-pochemu-nuzhno-podpisyvatsya-na-radiotochku.html" style="margin-right:5px;" target="_blank">Подписка</a> <br><br>
<a href="https://radiotochka.kz/reklamodatelyam.html">Рекламодателям</a>|<a href="https://radiotochka.kz/ia-radiotochka-redakciya.html">О редакции
</a><br><br><a href="https://radiotochka.kz/privacy.html">Политика конфиденциальности
</a></p>

<style>

#demo-b input[type=search] {

    width: 15px;

    padding-left: 10px;

    color: transparent;

    cursor: pointer;

}

#demo-b input[type=search]:hover {

    background-color: #fff;

}

#demo-b input[type=search]:focus {

    width: 130px;

    padding-left: 32px;

    color: #000;

    background-color: #fff;

    cursor: auto;

}


input[type=search] {

    -webkit-appearance: textfield;

    -webkit-box-sizing: content-box;

    font-family: inherit;

    font-size: 100%;

}

input::-webkit-search-decoration,

input::-webkit-search-cancel-button {

    display: none;

}



input[type=search] {

    background: #ededed url(img/search-icon.png) no-repeat 9px center;

    border: solid 1px #ccc;

    padding: 9px 10px 9px 32px;

    width: 55px; /* Ширина по умолчанию */
     

    -webkit-border-radius: 10em;

    -moz-border-radius: 10em;

    border-radius: 10em;

     

    -webkit-transition: all .5s;

    -moz-transition: all .5s;

    transition: all .5s;

}

input[type=search]:focus {

    width: 130px; /* Ширина при наличии фокуса ввода */

    background-color: #fff;

    border-color: #6dcff6;

     

    -webkit-box-shadow: 0 0 5px rgba(109,207,246,.5);

    -moz-box-shadow: 0 0 5px rgba(109,207,246,.5);

    box-shadow: 0 0 5px rgba(109,207,246,.5); /* Эффект свечения */

}


</style>







</div>
<div id="foot66"><p class="foot6">СЧЕТЧИКИ</p><p class="foot7"><table width="200"  style="margin-top:-50px;">
     <tbody><tr>
       <td height="73"><!--LiveInternet counter-->
           <script type="text/javascript"><!--
						document.write("<a  rel=nofollow href='http://www.liveinternet.ru/click' "+
							"target=_blank><img src='//counter.yadro.ru/hit?t57.6;r"+
							escape(document.referrer)+((typeof(screen)=="undefined")?"":
							";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
								screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
							";h"+escape(document.title.substring(0,80))+";"+Math.random()+
							"' alt='' title='LiveInternet' "+
							"border='0' width='88' height='31'><\/a>")
						//--></script><a rel="nofollow" href="http://www.liveinternet.ru/click" target="_blank">
         <!--/LiveInternet--></td>
       <td><!-- Yandex.Metrika informer -->
           <img src="https://informer.yandex.ru/informer/21909817/3_0_EFEFEFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:21909817,lang:'ru'});return false}catch(e){}">
           <!-- /Yandex.Metrika informer -->
           <!-- Yandex.Metrika counter -->
           <script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter21909817 = new Ya.Metrika({
                    id:21909817,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
     </script>
           <noscript>
             &lt;div&gt;&lt;img src="https://mc.yandex.ru/watch/21909817" style="position:absolute; left:-9999px;" alt="" /&gt;&lt;/div&gt;
         </noscript>
           <!-- /Yandex.Metrika counter -->       </td>
       <td><div style="margin-right:0px;">
           <!-- Rating@Mail.ru counter -->
           <script type="text/javascript">
						var _tmr = _tmr || [];
						_tmr.push({id: "2535233", type: "pageView", start: (new Date()).getTime()});
						(function (d, w) {
							var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
							ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
							var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
							if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
						})(document, window);
					</script>
         <noscript>
           &lt;div style="position:absolute;left:-10000px;"&gt; &lt;img src="http://top-fwz1.mail.ru/counter?id=2535233;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" /&gt; &lt;/div&gt;
          </noscript>
           <!-- //Rating@Mail.ru counter -->
           <!-- Rating@Mail.ru logo -->
           <a rel="nofollow" href="https://top.mail.ru/jump?from=2535233" target="_blank"> <img src="https://top-fwz1.mail.ru/counter?id=2535233;t=471;l=1" style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru"> </a>
           <!-- //Rating@Mail.ru logo -->
         </div>
           <script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-44563133-1', 'radiotochka.kz');
    ga('send', 'pageview');

     </script>       </td>
	 </tr>
	 <tr>
       <td><!-- ZERO.kz -->
           <span id="_zero_57000"><a href="http://zero.kz/?s=57000" target="_blank"><img border="0px" width="88" height="31" alt="ZERO.KZ" src="https://c.zero.kz/z.png?u=57000&amp;t=1&amp;cc=15768e97eda308&amp;s=5774ec188a23d&amp;sh=1&amp;slt=2965&amp;sls=5774e083926a7&amp;d=0&amp;wd=1600&amp;hg=900&amp;cd=24&amp;w=1583&amp;h=799&amp;ln=ru&amp;je=0&amp;cs=UTF-8&amp;ce=1&amp;du=https%3A%2F%2Fradiotochka.kz%2Findex.php&amp;rf=https%3A%2F%2Fradiotochka.kz%2Fnews%2Fnews_feed%2F&amp;tz=-360&amp;dt=Radiotochka.kz%20%7C%20%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8%20%D0%9A%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD%D0%B0%20%E2%80%93%20%D1%81%D0%BE%D0%B1%D1%8B%D1%82%D0%B8%D1%8F%2C%20%D0%BC%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F%2C%20%D0%B0%D0%BD%D0%B0%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B0&amp;8.978806326855706"></a></span>
           <script type="text/javascript"><!--
							var _zero_kz_ = _zero_kz_ || [];
							_zero_kz_.push(["id", 57000]);
							_zero_kz_.push(["type", 1]);

							(function () {
								var a = document.getElementsByTagName("script")[0],
									s = document.createElement("script");
								s.type = "text/javascript";
								s.async = true;
								s.src = (document.location.protocol == "https:" ? "https:" : "http:")
									+ "//c.zero.kz/z.js";
								a.parentNode.insertBefore(s, a);
							})(); //-->
						</script>
           <!-- End ZERO.kz --></td>
       <td><!-- begin of Top100 code -->

<script id="top100Counter" type="text/javascript" src="https://scounter.rambler.ru/top100.jcn?4429888"></script>
<noscript>
&lt;a href="http://top100.rambler.ru/navi/4429888/"&gt;
&lt;img src="https://scounter.rambler.ru/top100.cnt?4429888" alt="Rambler's Top100" border="0" /&gt;
&lt;/a&gt;

</noscript>
<!-- end of Top100 code --></td>
     </tr>
   </tbody></table> </p>
   
   <br>
   
<p>   ﻿

<div class="loginpanel">
<a href="https://radiotochka.kz/index.php?do=register" title="Регистрация">Регистрация</a>
&nbsp;&nbsp; <a href="#" onclick="document.getElementById('login').style.display='block';document.getElementById('login_overlay').style.display='block';" title="Войти">Войти</a>
<div id="login">
  <div class="logintitle">
    <span>Авторизация</span>
    </div>
    <input type="image" class="login-close" onclick="document.getElementById('login').style.display='none';document.getElementById('login_overlay').style.display='none';" title="Çàêðûòü îêíî" src="/templates/Cooker2_new/images/spacer.gif"></input>
    <div class="login_input">
<form method="post" action=''>
<input name="login" type="hidden" id="login" value="submit" />
<div class="login_field">
<input class="field" type="text" name="login_name" style="float:right;" value="Логин:" onFocus="if(this.value!='') this.value=''" onBlur="if(this.value=='') this.value='Логин:'" > 
</div>
<div class="login_field">
<input class="field"  type="password" name="login_password" style="float:right;" value="Ïàðîëü" onFocus="if(this.value!='') this.value=''" onBlur="if(this.value=='') this.value='Ïàðîëü'">
</div>
<div class="sociallogin">
	
	
	
	
	
	
</div>
<div class="not_save">
<input type="checkbox" name="login_not_save" id="login_not_save" value="1">
&nbsp;Запомнить меня
</div>
<input class="enter" onclick="submit();" name="image" type="submit" value="Отправить" alt="Login">
</form>
<a href="https://radiotochka.kz/index.php?do=lostpassword">Потеряли пароль</a>
</div>
</div>
</div>
<div id="login_overlay" onclick="document.getElementById('login').style.display='none';document.getElementById('login_overlay').style.display='none';"></div> 																																																																																																																									<span style="display:none;">Ñêà÷àòü <a href="http://newtemplates.ru/sport/">ñïîðòèâíûå øàáëîíû dle</a> áåç ðåãèñòðàöèè <a href="http://allfilm.net/load/18-1-0-200">Âåëèêèé ìàñòåð Ñìîòðåòü îíëàéí</a> áûñòðî, à åù¸ âñå <a href="http://newfilmak.org/load/8">ñêà÷àòü êîìåäèè áåñïëàòíî</a> íà ñàéòå</span>

 </p>  
   </div>
</div>
</div>
<div class="clear"></div>
</div><!-- end footer -->
</div>  <!-- #content -->
</div> <!-- #container -->
</div> <!-- all -->

<script type="text/javascript"> 
$(function(){
  $('.ajax_link').click(function(){
  $.ias({
container : '#dle-content',
item:'.post',
pagination: '.page_navigation1',
next: 'div#page_navigation1 a:last-child',
loader: 'Загружаем новости'
});
});
});
</script>



<div id="scroller" class="b-top" style="display: none;"><span class="b-top-but"></span></div>



<script async src="https://cdn.onthe.io/io.js/RtBc9xSb24AS"></script>

</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
